关于多空资金指标,主力资金线是那个指标?

内容导航:
  • 主力资金线是那个指标?
  • 如何把下面付图改为条件选股公式,多空资金由绿变红的第一天为买点
  • 速求赢在龙头多空资金线源码指标公式,不是源码请匆上传。谢谢
  • 赢在龙头 多空资金线指标指标!!!!!!!
  • 多空争夺,主力调仓 什么意思?
  • 多空负0.19什么意思
  • Q1:主力资金线是那个指标?

    AMO

    Q2:如何把下面付图改为条件选股公式,多空资金由绿变红的第一天为买点


    V1:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4),0.9);

    HY1:=REF(EMA(V1,3),1);

    多空趋势:=(MA((CLOSE - HY1) * 10,2))*0.1;

    换手:=V*100/CAPITAL;

    主力:=MA(换手,4);

    大户:=MA(换手,9);

    中户:=MA(换手,17);

    散户:=MA(换手,34);

    均量:=(主力+大户+中户+散户)/4;

    成交量:=V;

    主力能量:=(主力-均量);

    大户能量:=(大户-均量);

    中户能量:=(中户-均量);

    散户能量:=(散户-均量);

    中户线:=(REFDATE(HHV(散户能量,108),DATE)*1.02)-(REFDATE(LLV(中户能量,108),DATE));

    大户线:=((中户线+(REFDATE(HHV(中户能量,108),DATE)))*1.02)-(REFDATE(LLV(大户能量,108),DATE));

    主力线:=((大户线+(REFDATE(HHV(大户能量,108),DATE)))*1.02)-(REFDATE(LLV(主力能量,108),DATE));

    多空线:=((主力线+(REFDATE(HHV(主力能量,108),DATE)))*1.02)-(REFDATE(LLV(多空趋势,108),DATE));

    A4:=多空趋势>=0 AND 多空趋势>=REF(多空趋势,1);

    B4:=多空趋势>=0 AND 多空趋势< REF(多空趋势,1);

    C4:=多空趋势<0 AND 多空趋势>=REF(多空趋势,1);

    D4:=多空趋势<0 AND 多空趋势< REF(多空趋势,1);

    XG:(A4 OR B4) AND REF(C4 OR D4,1);

    Q3:速求赢在龙头多空资金线源码指标公式,不是源码请匆上传。谢谢

    VAR2:=(CLOSE-LLV(LOW,14))/(HHV(HIGH,11)-LLV(LOW,11))*100;
    主力做多资金: SMA(VAR2,8,1)+0.2,LINETHICK2,COLORFFFFFF;
    VAR1:=(HHV(HIGH,13)-CLOSE)/(HHV(HIGH,22)-LLV(LOW,22))*100;
    个股做空资金: SMA(VAR1,5,1)+0.17,LINETHICK2,COLORFFFF00;
    80,POINTDOT,COLORWHITE;
    50,POINTDOT,COLORWHITE;
    20,POINTDOT,COLORWHITE;
    5,POINTDOT,COLORWHITE;
    不知是不是?试试看

    Q4:赢在龙头 多空资金线指标指标!!!!!!!

    VAR2:=(CLOSE-LLV(LOW,14))/(HHV(HIGH,11)-LLV(LOW,11))*100;
    主力做多资金: SMA(VAR2,8,1)+0.2,LINETHICK2,COLORFFFFFF;
    VAR1:=(HHV(HIGH,13)-CLOSE)/(HHV(HIGH,22)-LLV(LOW,22))*100;
    个股做空资金: SMA(VAR1,5,1)+0.17,LINETHICK2,COLORFFFF00;
    80,POINTDOT,COLORWHITE;
    50,POINTDOT,COLORWHITE;
    20,POINTDOT,COLORWHITE;
    5,POINTDOT,COLORWHITE;

    Q5:多空争夺,主力调仓 什么意思?

    多方是看涨的人,空方是看跌的人。看涨的就买进,看跌的就卖出。如果买进的数量大于卖出的数量,股票价格处于涨的趋势,反之亦然。故称之为多空争夺。
    主力卖出股票,转而去买其他的股票,就称为调仓。

    Q6:多空负0.19什么意思

    指标数值的0轴代表多空分界线,当指标从0轴以下向上突破0轴时,表示股价趋势转强,反之表示价格趋势转弱;该指标属量价关系类指标。
    股市成交量为股票买卖双方达成交易的数量,是单边的,例如,某只股票成交量为十万股,这是表示以买卖双方意愿达成的,在计算时成交量是十万股,即:买方买进了十万股,同时卖方卖出十万股。而计算交易量则双边计算,例如买方十万股加卖方十万股,计为二十万股。股市成交量反映成交的数量多少。一般可用成交股数和成交金额两项指标来衡量。目前深沪股市两项指标均能显示出来。

    • 评论列表

    发表评论: